当前位置:首页 > 问答

做t公式

我来帮TA回答

t检验 公式

|t|>tα/2(n-k-1)
小于号方向为临界值
α为显著水平
还是不懂的话建议详读《计量经济学》或《统计学》或《概率论》课本

有没有股票做T的公式或软件

楼主可以花2000块买一个,但是我不建议楼主买,因为这个东西就像一门工具而已,懂了吧…

请高手帮忙把下面这分时做T公式改成东方财富的,谢谢

东方财富,分时图好像不支持用,用户自己编辑的指标把,这不是修改公式的问题.

请问股票做T成本怎么算?

3.9-3.8/3.8,还要扣除券商手续费和印花税

哪位老师有通达信SSRP指标公式源码

源码就不要想了。不过有办法借用。
应用公式出来就可以满足你的需要。
SSRP:"SSRP.SSRP";
MA1:MA(SSRP,6);
MA2:MA(SSRP,19);
DRAWICON(CROSS(SSRP,MA1),MA1,1);
XG:CROSS(SSRP,MA1),NODRAW;
希望对你有用。

谁有通达信的济安线指标公式源代码

[通达信] 通达信济安线主图源码公式:
通达信济安线主图源码公式
AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,N))/MA(CLOSE,N);
济安线:DMA((2*CLOSE+LOW+HIGH)/4,AA),LINETHICK3,COLORMAGENTA;
CC:=(CLOSE/济安线);
MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);
MAAA:=((MA1-济安线)/济安线)/3;
TMP:=MA1-MAAA*MA1;
J:IF(TMP<=济安线,济安线,DRAWNULL),LINETHICK3,COLORCYAN;
A:TMP,LINETHICK2,COLORYELLOW;
X:IF(TMP<=济安线,TMP,DRAWNULL),LINETHICK2,COLORGREEN